Fórum pro uživatele kancelářského balíku OpenOffice | LibreOffice
 

#1 6. 8. 2015 12:17:29

neutr
Člen
Registrace: 8. 3. 2007
Příspěvků: 2,678

LibreOffice 5.0.0.5

Tak jsem se pokusil nainstalovat ostrou verzi LibreOffice 5.0.0.5. Vše proběhlo bez problémů až na to, že balík se nedal spustit. Hlášení uvádělo, že schází (nemůže najít) KERNEL 32. Takže jsem to odinstaloval a zavedl původní verzi 4.4.4.5
     Používám XP pod Ubuntu 14.xxx takže zde je možná problém ačkoliv mi to připadá jako když by šlo o verzi 64 bitů. Ještě to budu testovat na jiných systémech.


PS pro jistotu jsem postup zopakoval (verze x86 pro WinXP) a se stejným výsledkem.

Editoval neutr (6. 8. 2015 14:31:25)


Pokud je Váš problém vyřešen, označte prosím svůj příspěvek za "VYŘEŠENÝ"
Zlepšíte tak orientaci na fóru při vyhledávání řešení problémů
JAK OZNAČIT TÉMA ZA VYŘEŠENÉ

Offline

Zápatí